Jump to content

jasny

Nowi użytkownicy
  • Content Count

    2
  • Joined

  • Last visited

Posts posted by jasny


  1. Teraz pluje się o wersje GLIBC

     

    ./Tibia: ./libc6/libc.so.6: version `GLIBC_2.15' not found (required by /lib/libX11.so.6)
    ./Tibia: ./libc6/libc.so.6: version `GLIBC_2.18' not found (required by /lib/libstdc++.so.6)
    ./Tibia: ./libc6/libc.so.6: version `GLIBC_2.17' not found (required by /lib/libdrm.so.2)
    ./Tibia: ./libc6/libc.so.6: version `GLIBC_2.17' not found (required by /lib/liblzma.so.5)
×
×
  • Create New...