Jump to content

Varems

Nowi użytkownicy
  • Content Count

    4
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Varems

  • Rank
    Początkujący
  1. po zrobieniu tego co napisałeś, rebotowaniu oraz ustawienia wszystkiego na włączone w alsamixer i podbicie tam wszystkiego czego się dało dźwięk działa bez najmniejszego problemu. Moje ogromne podziękowania.
  2. głośniki na pewną są włączone i w dobrym gnieździe. Co do wyciszenia - nie mam przycisku takiego na klawie, a pokazuje w opcjach dźwięku że dźwięk jest odtwarzany. Z tym ostatnim spróbuję jak tylko wrócę do domu. Dzięki za odpowiedź
  3. Witam Jestem nowy w linuxie. Stwierdziłem ostatnio że przejdę na linuxa z windowsa 10. Jako pierwszego zainstalowałem linux mint, gdzie bez problemu dźwięk wydobywał się z głośników podłączonych do mojej karty dźwiękowej zintegrowanej z płytą główną. Stwierdziłem że jednak przejdę na fedorę, i po zainstalowaniu fedory dźwięku z głośników nie ma. Próbowałem podbijać wszystko w alsamixer ale nie pomogło. Głośniki podłączone są bezpośrednio do płyty głównej. Dodam że po odpaleniu Live linuxa mint z pendrive czy win10 dźwięk działa. Nie wiem gdzie leży problem, i nie mogłem znaleźć rozwiązania na innych forach. Jeżeli ktoś może pomóc byłbym po stokroć wdzięczny. Mój sprzęt : płyta główna - asrock P5B-de karta dźwiękowa VIA HD audio (VT1708S codec) procesor intel core 2 quad fedora 34 worstation (gnome 40.1.0) P.S nie znam się za bardzo na programowaniu więc prosiłbym o w miarę dokładne tłumaczenie. Z góry dziękuję
×
×
  • Create New...