Jump to content

czyzak

Użytkownicy
  • Content Count

    2
  • Joined

  • Last visited

Community Reputation

0 Neutral

About czyzak

  • Rank
    Początkujący

Contact Methods

  • Strona www
    http://
  • ICQ
    0
  1. dzięki, długo się nad tym męczyłem ;]
  2. witam, na (_linuxie_ → Linuksie) ORT siedze od kilku dni, ale bardzo mi się spodobał. postanowiłem sobie zainstalować nowego OOo i mam problem, bo... a z resztą sami zobaczcie ;] [root@localhost RPMS]# rpm -i openofficeorg-core01-1.9.109-1.i586.rpm błąd: Niespełnione zależności: openofficeorg-core02 jest wymagany przez openofficeorg-core01-1.9.109-1.i586 openofficeorg-core03 jest wymagany przez openofficeorg-core01-1.9.109-1.i586 openofficeorg-core04 jest wymagany przez openofficeorg-core01-1.9.109-1.i586 openofficeorg-core05 jest wymagany przez openofficeorg-core01-1.9.109-1.i586 openofficeorg-core06 jest wymagany przez openofficeorg-core01-1.9.109-1.i586 openofficeorg-core07 jest wymagany przez openofficeorg-core01-1.9.109-1.i586 openofficeorg-core08 jest wymagany przez openofficeorg-core01-1.9.109-1.i586 a jak chce zanstalować core02 to wyskakuje mi: [root@localhost RPMS]# rpm -i openofficeorg-core02-1.9.109-1.i586.rpm błąd: Niespełnione zależności: openofficeorg-core01 jest wymagany przez openofficeorg-core02-1.9.109-1.i586 pomoże ktoś ? pozdrawiam
×