Jump to content

mario_s

Użytkownicy
  • Content Count

    5
  • Joined

  • Last visited

Community Reputation

0 Neutral

About mario_s

  • Rank
    Początkujący

Contact Methods

  • Strona www
    http://
  • ICQ
    0
  1. zainstalowalem rfkill i pokazuje urzadzenie: [[email protected] ~]$ rfkill list wwan 3: dell-wwan: Wireless WAN Soft blocked: no Hard blocked: no Byc moze problem jest w Network Manager. W poprzednich wersjach fedory wyskakiwalo okienko do wpisania PIN i bylo ok. Tutaj nic sie nie dzieje...
  2. Witam, mam problem z modemem HSPA pod fedora 20 - system (_wogole_ → w ogóle) ORT nie widzi tego urzadzenia. Jezeli uruchomie Windows 7 to bez problemu urzadzenie jest widoczne i moge z niego korzystac... Kika outputow: lspci: 00:00.0 Host bridge: Intel Corporation 3rd Gen Core processor DRAM Controller (rev 09) 00:02.0 VGA compatible controller: Intel Corporation 3rd Gen Core processor Graphics Controller (rev 09) 00:14.0 USB controller: Intel Corporation 7 Series/C210 Series Chipset Family USB xHCI Host Controller (rev 04) 00:16.0 Communication controller: Intel Corporation 7 Series/C210 Series Chipset Family MEI Controller #1 (rev 04) 00:19.0 Ethernet controller: Intel Corporation 82579LM Gigabit Network Connection (rev 04) 00:1a.0 USB controller: Intel Corporation 7 Series/C210 Series Chipset Family USB Enhanced Host Controller #2 (rev 04) 00:1b.0 Audio device: Intel Corporation 7 Series/C210 Series Chipset Family High Definition Audio Controller (rev 04) 00:1c.0 PCI bridge: Intel Corporation 7 Series/C210 Series Chipset Family PCI Express Root Port 1 (rev c4) 00:1c.1 PCI bridge: Intel Corporation 7 Series/C210 Series Chipset Family PCI Express Root Port 2 (rev c4) 00:1c.2 PCI bridge: Intel Corporation 7 Series/C210 Series Chipset Family PCI Express Root Port 3 (rev c4) 00:1c.3 PCI bridge: Intel Corporation 7 Series/C210 Series Chipset Family PCI Express Root Port 4 (rev c4) 00:1c.5 PCI bridge: Intel Corporation 7 Series/C210 Series Chipset Family PCI Express Root Port 6 (rev c4) 00:1d.0 USB controller: Intel Corporation 7 Series/C210 Series Chipset Family USB Enhanced Host Controller #1 (rev 04) 00:1f.0 ISA bridge: Intel Corporation QM77 Express Chipset LPC Controller (rev 04) 00:1f.2 RAID bus controller: Intel Corporation 82801 Mobile SATA Controller [RAID mode] (rev 04) 00:1f.3 SMBus: Intel Corporation 7 Series/C210 Series Chipset Family SMBus Controller (rev 04) 02:00.0 Network controller: Intel Corporation Centrino Advanced-N 6205 [Taylor Peak] (rev 34) 0b:00.0 SD Host controller: O2 Micro, Inc. Device 8221 (rev 05) lsusb: Bus 002 Device 005: ID 046d:c040 Logitech, Inc. Corded Tilt-Wheel Mouse Bus 002 Device 004: ID 413c:2513 Dell Computer Corp. internal USB Hub of E-Port Replicator Bus 002 Device 003: ID 413c:818e Dell Computer Corp. Bus 002 Device 002: ID 8087:0024 Intel Corp. Integrated Rate Matching Hub Bus 002 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub Bus 001 Device 004: ID 0c45:648b Microdia Integrated Webcam Bus 001 Device 003: ID 413c:8197 Dell Computer Corp. Bus 001 Device 002: ID 8087:0024 Intel Corp. Integrated Rate Matching Hub Bus 001 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub Bus 004 Device 002: ID 413c:5534 Dell Computer Corp. Bus 004 Device 001: ID 1d6b:0003 Linux Foundation 3.0 root hub Bus 003 Device 003: ID 046d:c30e Logitech, Inc. UltraX Keyboard (Y-BL49) Bus 003 Device 002: ID 413c:5534 Dell Computer Corp. Bus 003 Device 001: ID 1d6b:0002 Linux Foundation 2.0 root hub Nigdzie nie widac tego modemu... Macie jakies pomysly?
  3. Chce postawic router do DSL-a oraz natowanie. Nigdzie nie moge znalezc inf jak skonfigurowac DSL-a...(1mbit/256kbit). Bardzo prosilbym o info jak to zrobic oraz o link do maskarady. Pod X-ami jest program graficzny do konfiguracji DSL-a, ale na routerze zainstaluje tylko wersje "serwerowa" bez X-ow wiec.... Z gory dzieki.
  4. a moze ktos podeslac config httpd na forum, mam problemy z uprawnieniami, ciagle mam fobidden (blad 403)
  5. zainstalowalem fdc4, karta jest wykryta ale nie ma dzwieku, zainstalowalem mpg321 i xmms odpala sie ale nie ma dzwieku, tak samo jest mplayerem ( jest obraz ) nie ma dzwieku, podlaczylem druga karte, zostala wykryta - nie ma dzwieku??????? Co jest grane???Pomozcie!! OK, NIE MA PROBLEMU, ZNALAZLEM LINK DO SUPER STRONKI -- SZUKAJ --> AUDIGY ( NA FORUM), WIELKIE DZIEKI!!!
×
×
  • Create New...