Jump to content
Guest _PaT

Zmiany Na Forum

Recommended Posts

TEST

TEST

test

 

test

 

Problem jest z Chrome. Z Firefoksa (konkretnie z Waterfoksa pod windą) działa. W Chrome to się nawet wylogować nie mogę :)

 

Jeszcze jeden test z Opery. Też jest OK. Czyli to Chrome v.24.x jakiegoś babola ma.

 

Dzięki za info. W takim razie Panie Administratorze będę to jeszcze testował :)

Share this post


Link to post
Share on other sites
Guest _PaT

 

Problem jest z Chrome. Z Firefoksa (konkretnie z Waterfoksa pod windą) działa. W Chrome to się nawet wylogować nie mogę :)

Ja też z Chrome nie mogę się wylogować. Co ciekawe, gdy utworzę okno incognito, to mogę :)

Share this post


Link to post
Share on other sites

Ja też z Chrome nie mogę się wylogować. Co ciekawe, gdy utworzę okno incognito, to mogę :)

Czyli cache? Bo incognito nie cache'uje informacji.

 

W Firefox wszystko działa. Mam też dostęp do panelu administratora.

 

[EDIT]

Ano cache....

W Chrome: Ustawienia→Pokaż ustawienia zaawansowane...→Wyczyść dane przeglądarki→Zaznaczyć "Opróżnij pamięć podręczną" oraz "Usuń pliki cookie oraz inne dane witryn i wtyczek" (inne opcje wg uznania)

Po restarcie wszystko działa.

Share this post


Link to post
Share on other sites
Guest _PaT

Próba zapisania zmian na wiki kończy się błędem Wallf 403.

 

[Edycja] Przy podglądzie zmian jest to samo.

Proszę spróbować teraz.

 

Przy następnym raporcie proszę również o konkretną stronę, co oszczędzi mi czas na przeszukiwanie logów.

Share this post


Link to post
Share on other sites

A u mnie na tablecie z androidem 2.3.3 - domyślna androidowa przeglądarka pokazuje komunikat "zbyt wiele przekierowań do serwerów "  i nie chce wyświetlić forum .

Przed zmianami tego problemu nie było  :blink:

Share this post


Link to post
Share on other sites
Guest _PaT

Ja posiadam tylko 4.0 i 4.1, gdzie jest ok. Możesz przesłać więcej szczegółów? Czy łączysz się przez sieć GSM?

Share this post


Link to post
Share on other sites

Ten drugi link "Kategoria:W_budowie" .... :)

Ten pierwszy mógłby faktycznie mieć podłączony jakiś szablon, chociaż szczerze mówiąc nie pamiętam, żeby kiedykolwiek ta część została wypełniona treścią.

 

Tak czy inaczej - dzięki za sygnał. Z drugiej strony nie traktowałbym wiki jako części forum, bo to zupełnie inny skrypt.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×