Jump to content

Search the Community

Showing results for tags 'centos 7.6'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Nasze forum
    • Informacje
    • Propozycje, uwagi i błędy
  • Fedora
    • Instalacja systemu
    • Administracja systemu
    • Programy
    • Pakiety i źródła - instalacja, budowa i kompilacja
    • Sprzęt - konfiguracja i instalacja, sterowniki
    • Multimedia
    • Środowiska graficzne, menedżery okien
    • Programowanie
    • Strefa gier
    • Ośla łączka
    • Wirtualizacja
  • Red Hat Enterprise Linux
    • Instalacja systemu Red Hat Enterprise Linux
    • Administracja i Konfiguracja systemu Red Hat
    • Wirtualizacja na platformie Red Hat
    • Inne uwagi dotyczące platformy Red Hat
    • Szkolenia i certyfikaty
  • Sieci
    • Sieci lokalne
    • Połączenie z Internetem
    • Serwery i zarządzanie
    • Bezpieczeństwo
  • Offtopic
    • Pozostałe dystrybucje
    • No name
    • Ogłoszenia
    • Hyde Park
    • Kosz

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Ulubiona dystrybucja


Środowisko graficzne


GG


TlenID


SkypeID


JID

Found 1 result

  1. Cześć Mam następujący problem z kartą graficzną Radeon HD 6450: 06/04/2019 13:28:22 localhost kernel [drm:r600_ring_test [radeon]] *ERROR* radeon: ring 0 test failed (scratch(0x8504)=0xCAFEDEAD) 06/04/2019 13:28:22 localhost kernel radeon 0000:04:00.0: disabling GPU acceleration Mam zainstalowaną wersję CentOS : centos-release-7-6.1810.2.el7.centos.x86_64 Wersję kernela: kernel-3.10.0-957.el7.x86_64 kernel-3.10.0-957.10.1.el7.x86_64 Oprócz tego błędu mam na ekranie pojawiające się paski pionowe, które nie znikają. Jeżeli potrzebujecie jeszcze jakiś informacji to piszcie jak możecie jakie polecenia w konsoli mam wykonać. Błąd ten sam pojawia się też u mnie na innych dystrybucjach linuksowych. Gdy chce zainstalować sterowniki z oficjalnej strony występuję następujący błąd: ./AMD-Catalyst-15.9-Linux-installer-15.201.1151-x86.x86_64.run Created directory fglrx-install.jEtVkv Verifying archive integrity... All good. Uncompressing AMD Catalyst(TM) Proprietary Driver-15.201.1151...................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................................... ===================================================================== AMD Catalyst(TM) Proprietary Driver Installer/Packager ===================================================================== error: Detected X Server version 'XServer 1.20.1_64a' is not supported. Supported versions are X.Org 6.9 or later, up to XServer 1.10 (default:v2:x86_64:lib:XServer 1.20.1_64a:none:3.10.0-957.10.1.el7.x86_64:) Installation will not proceed. Removing temporary directory: fglrx-install.jEtVkv Czy może mi ktoś napisać. Jak mogę rozwiązać ten problem
×