Jump to content

Search the Community

Showing results for tags 'fedora 31'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Nasze forum
    • Informacje
    • Propozycje, uwagi i błędy
  • Fedora
    • Instalacja systemu
    • Administracja systemu
    • Programy
    • Pakiety i źródła - instalacja, budowa i kompilacja
    • Sprzęt - konfiguracja i instalacja, sterowniki
    • Multimedia
    • Środowiska graficzne, menedżery okien
    • Programowanie
    • Strefa gier
    • Ośla łączka
    • Wirtualizacja
  • Enterprise Linux Distros
    • Instalacja systemu Red Hat Enterprise Linux
    • Administracja i Konfiguracja systemu Red Hat
    • Wirtualizacja na platformie Red Hat
    • Inne uwagi dotyczące platformy Red Hat
    • Szkolenia i certyfikaty
  • Sieci
    • Sieci lokalne
    • Połączenie z Internetem
    • Serwery i zarządzanie
    • Bezpieczeństwo
  • Offtopic
    • Pozostałe dystrybucje
    • Narzędzia on-line
    • Ogłoszenia
    • No name
    • Hyde Park
    • Kosz

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Ulubiona dystrybucja


Środowisko graficzne


GG


TlenID


SkypeID


JID

Found 3 results

  1. Przepraszam! Nie mam nagle drugi dzień dźwięku na fedorze 31. Na takiej samej fedorze, ale wersja live nie mam problemów. Działa wszystko, co ma związek z odtwarzaniem multimediów. Nie rozumiem. Proszę o pomoc. JanuszWo
  2. Cześć, mam problem po zainstalowaniu Fedory 31 na laptopie z preinstalowanym Windows 10. W skrócie: mam dwa oddzielne dyski ssd (z Windowsem) i hdd na którym wydzieliłem partycję około 100GB pod Fedorkę. Fedorę pierwsze uruchomiłem z pendrive, a następnie ją zainstalowałem na tej 100GB partycji. Na koniec informacja, że instalacja zakończona powodzeniem no to restart i bęc uruchamia się Winsows bez możliwości wyboru Fedory, ponowne restarty zmiana w Boot raz pierwszy jeden dysk raz drugi zawsze odpala Windows. Próbowałem przez F12, a tam tylko opcja do uruchomienia Windowsa. Bios UEFI, ale przy zmianie na Legacy dostaje komunikat, że nie mam żadnych plików do rozruchu i też lipa. Sprawdzałem na Windowsie i to 100GB jest podzielone na partycje jakie ustawiłem sb na Fedorze, ale teraz za nic nie mogę jej uruchomić i w sumie już brakło mi pomysłów. Pozdrawiam edit. udało mi się zrobić, że zmieniając w Biosie na Legacy i instalujac wtedy Fedore uruchamia się ona wtedy domyślnie przy starcie systemu, zmieniając na UEFI uruchamia mi się windows, niby jest to jakieś rozwiązanie, ale wydaje mi się, że lepiej mieć możliwość wyboru systemu podczas uruchomienia laptopa bez grzebania w biosie. Wie może ktoś jak coś takiego osiągnąć?
  3. Cześć, Mam podłączone e-gpu RX590 na exp gdc beast do Lenovo B5400. Obraz wyświetla mi się jako roszerzony ekran Laptop + LCD. 1. Jak włączać i wyłączać zintegrowaną kartę graficzną tak żeby działać tylko na zewnętrznej karcie graficznej. Rozumiem że obraz na zewnętrznym lcd podpiętym do RX590 jest generowany właśnie przez RX590 :-) Wiem jak ustawić wyświetlany obraz tylko na zewnętrznym LCD: (ale jak wyłączyć zintegrowaną grafikę intela na ten czas? Chyba że ona z automatu się wtedy wyłącza? Raczej mało prawdopodobne) PS Zabieram się za instalację Davinci Resolve na tym komputerze. Zobaczymy co z tego wyjdzie.
×
×
  • Create New...