Jump to content

Search the Community

Showing results for tags 'compaq'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Nasze forum
    • Informacje
    • Propozycje, uwagi i błędy
  • Fedora
    • Instalacja systemu
    • Administracja systemu
    • Programy
    • Pakiety i źródła - instalacja, budowa i kompilacja
    • Sprzęt - konfiguracja i instalacja, sterowniki
    • Multimedia
    • Środowiska graficzne, menedżery okien
    • Programowanie
    • Strefa gier
    • Ośla łączka
    • Wirtualizacja
  • Enterprise Linux Distros
    • Instalacja systemu Red Hat Enterprise Linux
    • Administracja i Konfiguracja systemu Red Hat
    • Wirtualizacja na platformie Red Hat
    • Pozostałe tematy dotyczące Red Hat
    • Inne dystrybucje Enterprise
    • Szkolenia i certyfikaty
  • Sieci
    • Sieci lokalne
    • Połączenie z Internetem
    • Serwery i zarządzanie
    • Bezpieczeństwo
  • Offtopic
    • Pozostałe dystrybucje
    • Ogłoszenia
    • No name
    • Hyde Park
    • Kosz

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Ulubiona dystrybucja


Środowisko graficzne


GG


TlenID


SkypeID


JID

Found 1 result

  1. Przestał widzieć kartę sieciową. Działa karta dołączona przez USB, ale ta wbudowana nie. [[email protected] ~]$ ip addr 1: lo: <LOOPBACK,UP,LOWER_UP> mtu 65536 qdisc noqueue state UNKNOWN group default qlen 1000 link/loopback 00:00:00:00:00:00 brd 00:00:00:00:00:00 inet 127.0.0.1/8 scope host lo valid_lft forever preferred_lft forever inet6 ::1/128 scope host valid_lft forever preferred_lft forever 2: eno1: <NO-CARRIER,BROADCAST,MULTICAST,UP> mtu 1500 qdisc fq_codel state DOWN group default qlen 1000 link/ether 38:ea:a7:fc:d3:ab brd ff:ff:ff:ff:ff:ff altname enp1s0 3: virbr0: <NO-CARRIER,BROADCAST,MULTICAST,UP> mtu 1500 qdisc noqueue state DOWN group default qlen 1000 link/ether 52:54:00:f9:83:a3 brd ff:ff:ff:ff:ff:ff inet 192.168.122.1/24 brd 192.168.122.255 scope global virbr0 valid_lft forever preferred_lft forever 4: virbr0-nic: <BROADCAST,MULTICAST> mtu 1500 qdisc fq_codel master virbr0 state DOWN group default qlen 1000 link/ether 52:54:00:f9:83:a3 brd ff:ff:ff:ff:ff:ff 8: wlp0s29u1u2: <BROADCAST,MULTICAST,UP,LOWER_UP> mtu 1500 qdisc mq state UP group default qlen 1000 link/ether 28:ee:52:1a:eb:45 brd ff:ff:ff:ff:ff:ff inet 192.168.0.150/24 brd 192.168.0.255 scope global dynamic noprefixroute wlp0s29u1u2 valid_lft 85851sec preferred_lft 85851sec inet6 2a02:a319:4041:2980:6a96:cc4:62b1:f9f4/64 scope global dynamic noprefixroute valid_lft 1006644sec preferred_lft 401844sec inet6 fe80::d875:d9be:feec:5029/64 scope link noprefixroute valid_lft forever preferred_lft forever Prawdopodobnie jest to urządzenie 2, 3 lub 4. Dołączona przez USB karta to nr 8, więc jej nie bierzemy pod uwagę. Próba włączenia 2, 3, lub 4 karty kończy się tak samo. [[email protected] ~]$ ip link set virbr0 UP Error: either "dev" is duplicate, or "UP" is a garbage. Macie jakieś pomysły jak rozwiązać ten problem? Karta wcześniej działała dobrze, przestała z dnia na dzień. Przestała, to znaczy że w trayu w ogóle nie ma opcji WiFi.
×
×
  • Create New...