Jump to content

Search the Community

Showing results for tags '16'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Nasze forum
    • Informacje
    • Propozycje, uwagi i błędy
  • Fedora
    • Instalacja systemu
    • Administracja systemu
    • Programy
    • Pakiety i źródła - instalacja, budowa i kompilacja
    • Sprzęt - konfiguracja i instalacja, sterowniki
    • Multimedia
    • Środowiska graficzne, menedżery okien
    • Programowanie
    • Strefa gier
    • Ośla łączka
    • Wirtualizacja
  • Red Hat Enterprise Linux
    • Instalacja systemu Red Hat Enterprise Linux
    • Administracja i Konfiguracja systemu Red Hat
    • Wirtualizacja na platformie Red Hat
    • Inne uwagi dotyczące platformy Red Hat
    • Szkolenia i certyfikaty
  • Sieci
    • Sieci lokalne
    • Połączenie z Internetem
    • Serwery i zarządzanie
    • Bezpieczeństwo
  • Offtopic
    • Pozostałe dystrybucje
    • No name
    • Ogłoszenia
    • Hyde Park
    • Kosz

Calendars

There are no results to display.


Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Strona www


ICQ


Yahoo


Jabber


Skype


Skąd


Zainteresowania


Ulubiona dystrybucja


Środowisko graficzne


GG


TlenID


SkypeID


JID

Found 1 result

  1. Witam. Wczoraj instalatorem Windows podzieliłem sobie dysk na 3 partycje. Na 1 zainstalowałem Windows. Drugą przygotowałem na Linuxa a trzecia miała być jako wspólna na dane. Po uruchomieniu instalatora fedory następuje etap wyszukiwania dysku. Dysk mi znajduje, ale pokazuje mi sie nie znaleziono urządzen lub nie rozpoznaje podziału dyskuy na partycje i pyta czy chce zachować dane i kończy pracę lub mogę przepartycjonować ale stracę wszystko. Dlaczego tak się dzieje? Dokładnie tak samo robiłem z ubuntu i ubu bez problemu po wskazaniu wolnej partycji zainstalował się jako drugi system i wszystko dzoałało bez problemu. czy coś jest nie tak z ta instalką tej fedory 16?
×